Aktuelle Seite: Startseite > Erweiterungen > Safe jQuery Plugin

Joomla Erweiterungen

Safe jQuery Plugin

Safe jQuery Plugin

Dieses Plugin überprüft die geladen wird jQuery, wenn nicht, laden Sie es.

History:

# -> Behoben

+ -> Add

- -> Loschen

Version: 1.1

# jQuery.noConflict();

Download für Joomla 2.5 / Joomla 3.x (LTS)

 

Frühere Versionen:

Version: 1.0

Download für Joomla 2.5 / Joomla 3.x