Aktuelle Seite: Startseite > Blog > Aktualisieren Sie JA T3 Framework 2 für Joomla 2.5 bis v2.5.4

Aktualisieren Sie JA T3 Framework 2 für Joomla 2.5 bis v2.5.4

Aktualisieren Sie JA T3 Framework 2 für Joomla 2.5 bis v2.5.4. Auch Plugins JA Typo Plugin auf Version 2.5.3 und JA Typo-Taste auf Version 2.5.4 aktualisiert.